|
Кількість
|
Вартість
|
||
|
|
|||
Модель GS510TP є компактним комутатором нового покоління, розробленим фахівцями Netgear для забезпечення потреб у високій продуктивності офісних та інших мереж. Комутатор GS510TP обладнаний десятьма інтерфейсами GE, на восьми з яких підтримується можливість РоЕ+ з максимальною загальною потужністю 130 Вт. Пропускна здатність пристрою становить 16 Gbps у повному дуплексі. Також модель GS510TP має "на борту"два оптичні слоти SFP. Комутатор GS510TP є керованим пристроєм рівня L2, що передбачає цілий ряд інтелектуальних функцій, а також можливості управління потоком, всією мережею, доступом, трафіком, пріоритизацією, можливість організації віртуальних локальних мереж і багато іншого.
Тип товару
- Комутатор керований, L2
Управління трафіком
- Автоматичне узгодження швидкості та режимів одностороннього/двостороннього зв'язку
- Управління потоком 801. 2x
- Динамічне управління MAC-адресами
- Віртуальна локальна мережа на основі IEEE802. 1Q
- Автоматичний вибір голосової віртуальної локальної мережі
- Віртуальна локальна мережа (VLAN) у режимі Auto Video (для окремих моделей)
- Маршрутизація у віртуальних локальних мережах (для окремих моделей)
- Забезпечення якості обслуговування на основі WRR, суворого пріоритету або обох факторів
- Забезпечення якості обслуговування на основі порту та IEEE801. 2p
- Забезпечення якості обслуговування на основі TCP/UDP
- Приоритизовані служби
- Забезпечення якості обслуговування на основі IPv4 та IPv6
- Підтримка DSCP
- Обмеженняшвидкості (тільки для вихідного трафіку)
- Агрегування каналів та LACP
Безпека (за винятком FS750T2)
- Блокування MAC-адрес
- Блокування MAC-адрес за їх кількістю
- Аутентифікація на порті IEEE802. 1x
- Динамічне призначення віртуальної локальної мережі
- Гостьова VLAN
- TACACS+
- 3 версії HTTPS/SSL (за винятком FS526T/FS728TLP)
- Сеанс TLS (за винятком FS526T/FS728TLP)
- Довірені MAC-адреси
- IPv4, список керування доступом (ACL) на основі L4
- Список контролю доступу (ACL) на базі протоколу IPv6 (за винятком моделей з підтримкою Fast Ethernet)
Економічне багатоадресне розсилання
- IGMP Snooping: версії 1, 2 та 3
- Формувач запитів IGMP Snooping (за винятком FS750T2)
- Блокування невідомого багатоадресного трафіку (за винятком FS750T2) li>
- MLD Snooping
Сполучне дерево, маршрутизація та стекування
- IEEE802. 1D, IEEE802. 1w RSTP та MSTP
- Можливість увімкнення/вимкнення переповнення BPDU при відключеному STP
- Статична маршрутизація з 32 статичними маршрутами (для окремих моделей)
- Розмір таблиці APR: 1024
Надійність, продуктивність та усунення несправностей
- Дзеркало портів для вхідного та вихідного трафіку
- Підтримка Jumbo-кадрів
- Придушення лавиноподібного зростання широкомовного трафіку (за винятком FS750T2)
- Діагностика кабельних з'єднань
- Виявлення замкнутих контурів
- Запобігання атакам типу «відмова в обслуговуванні»
- IEEE802. 1ab LLDP
- LLDP-MED
- Подвійний образ
- SNTP
- Можливість увімкнення/вимкнення переповнення EAPOL при відключеному 802. 1x
- Захищені порти
- Клієнт DNS (за винятком FS526T/FS728TLP/FS750T2)
- Клієнти DHCP
- DHCP Snooping (за винятком FS526T/FS728TLP/FS750T2)
- Ping-тестування та трасування клієнта (за винятком FS526T/FS728TLP/FS750T2)
- Сумісність зі стандартом Energy Efficient Ethernet (IE8 для окремих моделей)
- Економія електроенергії завдяки виявленню коротких замикань у кабельних з'єднаннях (тільки для GS752TXS) та автоматичному відключенню живлення при бездіяльності портів
Керування комутатором
- Керування з використанням веб-інтерфейсу
- Програмне забезпечення центру керування з інтелектуальними функціями для керування кількома комутаторами
- Список доступуза IP-адресами
- Управління IPv6
- Віртуальна локальна мережа управління, що настроюється
- SNMP v1/v2c і v3
- Стандартні MIB (RFC1213, RFC1643 і RFC1493)
- ifTable
- Група RMON 1, 2, 3, 9 (за винятком FS750T2)
- Оновлення мікрокоду через центр управління з інтелектуальними функціями (TFTP) )
- Завантаження мікрокоду (на комутатор) та передача мікрокоду (на сервер) за протоколами TFTP/HTTP (за винятком FS750T2)
- Завантаження конфігурації та зображень на комп'ютер за протоколом HTTP
- Завантаження конфігурації (на комутатор) за протоколами TFTP/HTTP (за винятком FS750T2) та передача конфігурації (на сервер)
- Журнал пам'яті та ФЛЕШ-НАКОПИТЕЛЯ (за винятком FS750T2)
- Системний журнал (сервер) (за винятком FS750T2)
- Захист системи паролем
Технічні характеристики Netgear Netgear GS510TP:
Порти 10/100 Мбіт/с
- немає
Гігабітні порти
- 8
Порти SFP
- 2
Кількість портів PoE
- 8
PoE+ (802. 3at)
- 8
Загальний бюджет потужності PoE (Вт)
- 130 Вт
Максимальна кількість записів MAC-адрес
- 4K
Розмір буфера
- 512 Кбайт
Підтримувана кількість віртуальних локальних мереж (VLAN)
- 64
Маршрутизація VLAN
- ні
Динамічне призначення віртуальної локальної мережі
- ні
Підтримка MLD Snooping
- немає
Статичний маршрут
- ні
Кількість записів у таблиці ARP
- немає
EEE
- немає
Запобігання атакам типу «відмова в обслуговуванні»
- Так
Вбудований/зовнішній
- Вбудований, 100- 240 В змінного струму, 50-60 ГГц
Максимальна споживана потужність (Вт)
- 147 Вт
Вентилятор
- 1
Рівень акустичного шуму при 25 °C (dBA)
- 30,6
Робоча температура
- Від 0 до 50 °C
Середній час напрацювання на відмову (MBTF)
- 458 124 год.
Вага (кг)
- 1,68 кг
Габарити (Ш x Г x В) мм
- 328 x 169 x 43 мм