|
Количество
|
Стоимость
|
||
|
|
|||
Модель GS510TP представляет собой компактный коммутатор нового поколения, разработанный специалистами Netgear для обеспечения потребностей в высокой производительности офисных и других сетей. Коммутатор GS510TP оборудована десятью интерфейсами GE, на восьми из которых поддерживается возможность РоЕ+ с максимальной общей мощностью в 130 Вт. Пропускная же способность устройства составляет 16 Gbps в полном дуплексе. Также модель GS510TP имеет "на борту" два оптических слота SFP. Коммутатор GS510TP является управляемым устройством уровня L2, что предполагает целый ряд интеллектуальных функций, а также возможности по управлению потоком, всей сетью, доступом, трафиком, приоритизацией, возможность организации виртуальных локальных сетей и многое-многое другое.
Тип товара
- Коммутатор управляемый, L2
Управление трафиком
- Автоматическое согласование скорости и режимов односторонней/двусторонней связи
- Управление потоком 801.2x
- Динамическое управление MAC-адресами
- Виртуальная локальная сеть на основе IEEE802.1Q
- Автоматический выбор голосовой виртуальной локальной сети
- Виртуальная локальная сеть (VLAN) в режиме Auto Video (для отдельных моделей)
- Маршрутизация в виртуальных локальных сетях (для отдельных моделей)
- Обеспечение качества обслуживания на основе WRR, строгого приоритета или обоих факторов
- Обеспечение качества обслуживания на основе порта и IEEE801.2p
- Обеспечение качества обслуживания на основе TCP/UDP
- Приоритизированные службы
- Обеспечение качества обслуживания на основе IPv4 и IPv6
- Поддержка DSCP
- Ограничение скорости (только для исходящего трафика)
- Агрегирование каналов и LACP
Безопасность (за исключением FS750T2)
- Блокировка MAC-адресов
- Блокировка MAC-адресов по их количеству
- Аутентификация на порте IEEE802.1x
- Динамическое назначение виртуальной локальной сети
- Гостевая VLAN
- TACACS+
- 3 версии HTTPS /SSL (за исключением FS526T/FS728TLP)
- Сеанс TLS (за исключением FS526T/FS728TLP)
- Доверенные MAC-адреса
- IPv4, список управления доступом (ACL) на основе L4
- Список контроля доступа (ACL) на базе протокола IPv6 (за исключением моделей с поддержкой Fast Ethernet)
Экономичная многоадресная рассылка
- IGMP Snooping: версии 1, 2 и 3
- Формирователь запросов IGMP Snooping (за исключением FS750T2)
- Блокировка неизвестного многоадресного трафика (за исключением FS750T2)
- MLD Snooping
Связующее дерево, маршрутизация и стекирование
- IEEE802.1D, IEEE802.1w RSTP и MSTP
- Возможность включения/отключения переполнения BPDU при отключенном STP
- Статическая маршрутизация с 32 статическими маршрутами (для отдельных моделей)
- Размер размещаемой таблицы APR: 1024
Надежность, производительность и устранение неполадок
- Зеркалирование портов для входящего и исходящего трафика
- Поддержка Jumbo-кадров
- Подавление лавинообразного роста широковещательного трафика (за исключением FS750T2)
- Диагностика кабельных соединений
- Обнаружение замкнутых контуров
- Предотвращение атак типа «отказ в обслуживании»
- IEEE802.1ab LLDP
- LLDP-MED
- Двойной образ
- SNTP
- Возможность включения/отключения переполнения EAPOL при отключенном 802.1x
- Защищенные порты
- Клиент DNS (за исключением FS526T/FS728TLP/FS750T2)
- Клиенты DHCP
- DHCP Snooping (за исключением FS526T/FS728TLP/FS750T2)
- Ping-тестирование и трассировка клиента (за исключением FS526T/FS728TLP/FS750T2)
- Совместимость со стандартом Energy Efficient Ethernet (IEEE802.3az) (для отдельных моделей)
- Экономия электроэнергии благодаря обнаружению коротких замыканий в кабельных соединениях (только для GS752TXS) и автоматическому отключению питания при бездействии портов
Управление коммутатором
- Управление с использованием веб-интерфейса
- Программное обеспечение центра управления с интеллектуальными функциями для управления несколькими коммутаторами
- Список доступа по IP-адресам
- Управление IPv6
- Настраиваемая виртуальная локальная сеть управления
- SNMP v1/v2c и v3
- Стандартные MIB (RFC1213, RFC1643 и RFC1493)
- ifTable
- Группа RMON 1, 2, 3, 9 (за исключением FS750T2)
- Обновление микрокода через центр управления с интеллектуальными функциями (TFTP)
- Загрузка микрокода (на коммутатор) и передача микрокода (на сервер) по протоколам TFTP/HTTP (за исключением FS750T2)
- Загрузка конфигурации и изображений на компьютер по протоколу HTTP
- Загрузка конфигурации (на коммутатор) по протоколам TFTP/HTTP (за исключением FS750T2) и передача конфигурации (на сервер)
- Журнал памяти и ФЛЕШ-НАКОПИТЕЛЯ (за исключением FS750T2)
- Системный журнал (сервера) (за исключением FS750T2)
- Защита системы паролем
Технические характеристики Netgear Netgear GS510TP:
Порты 10/100 Мбит/с
- нет
Гигабитные порты
- 8
Порты SFP
- 2
Количество портов PoE
- 8
PoE+ (802.3at)
- 8
Общий бюджет мощности PoE (Вт)
- 130 Вт
Максимальное количество записей MAC-адресов
- 4K
Размер буфера
- 512 Кбайт
Поддерживаемое количество виртуальных локальных сетей (VLAN)
- 64
Маршрутизация VLAN
- нет
Динамическое назначение виртуальной локальной сети
- нет
Поддержка MLD Snooping
- нет
Статический маршрут
- нет
Количество записей в таблице ARP
- нет
EEE
- нет
Предотвращение атак типа «отказ в обслуживании»
- Да
Встроенный/внешний
- Встроенный, 100-240 В переменного тока, 50-60 ГГц
Максимальная потребляемая мощность (Вт)
- 147 Вт
Вентилятор
- 1
Уровень акустического шума при 25 °C (dBA)
- 30,6
Рабочая температура
- От 0 до 50 °C
Среднее время наработки на отказ (MBTF)
- 458 124 ч.
Вес (кг)
- 1,68 кг
Габариты (Ш x Г x В) в мм
- 328 x 169 x 43 мм