|
Кількість
|
Вартість
|
||
|
|
|||
IP-телефонAtcom A20wacмає багаті характеристики, HD якість звуку, чудові деталі, інноваційний зовнішній вигляд, він є телефоном початкового рівня, розробленого спеціально для співробітників офісу. На телефоні графічний екран, підтримка Wi-Fi локальних мереж доступу та подвійний порт, гучномовець 3W високопотужний, 5-ти стороння конференція, вищий рівень шифрування ZRTP та новаторський зовнішній вигляд. A20wac має вбудований в 2. 4 г бездротовий Wi-Fi модуль, 5 дБ коефіцієнт посилення антени, приймає протокол 802. 11 AC, 2. 4 G.
Особливості Atcom A20wac:
- 6 облікових записів SIP (подвійна індикація)
- 132х58 пікселів графічний РК-дисплей
- Світлодіодний індикатор стану телефону
- Срібна металева клавіатура
- Срібна металева фарба
- Full HD на динаміці
- 3W гучномовець великої потужності
- Антимікробний мікрофон
- Висока роздільна здатність у камери, hands -free
- Настінне кріплення
- Вбудований в 2. 4 г+5 ГГц бездротовий Wi-Fi модуль, подвійна 5ДБ антена з високим коефіцієнтом посилення.
Тип пристрою
- бюджетний офісний телефон з підтримкою 2-діапазонногоWi-Fi 2,4 та 5 ГГц
Основні функції
- Підтримка підключення по Wi-Fi 2,4 і 5 ГГц - 802. 11b/g/n/ac
- LCD дисплей з підсвічуванням розміром 132 х 58
- 6 SIP облікових записівз незалежною конфігурацією
- Переадресація виклику, переведення виклику, очікування виклику, гаряча лінія, утримання виклику
- Автовідповідач, АОН, повторний набір номера, відключення звуку, режим "Не турбувати" (DND)
- 5-сторонній конференц-зв'язок, швидкий набір, голосова пошта
- Телефонна книга (1000)
- Прямий виклик без використання SIP
- Чорний список, білий список, набрані/прийняті/пропущені дзвінки (у сумі до 400)
- Режим Call- центру з гарнітурою
Підключення до мережі
- 2-портовий комутатор LAN/WAN
- Режими: Bridge (VLAN)/Router (L2TP VPN, PPPoE, NAT)
- SIP режим зв'язку: режим Proxy, і P2P режим
- Підтримка DNS SRV (RFC3263)
- Підтримка NAT transverse: режим STUN
- DTMF: Внутрішньосмуговий, RFC2833, SIP INFO
- Підтримка QoS
- OpenVPN(заблоковано в телефонах, що постачаються на територію країн Митного Союзу)
- HTTP/HTTPS веб-сервер
- Мережевий debug (pcap)
- Системний журнал
Фізичні характеристики
- Інтерфейс живлення: DC 5V-1A
- Живлення POE: IEEE 802. 3af Class 2
- 2 RJ45 10/100M Ethernet портів
- 2 RJ9 роз'єм для навушників (jack), 1 RJ9 роз'єм для підключення телефонної трубки (jack)
- 1 індикатор стану, 3 програмовані клавіші, 5 клавіші навігації
- 2 клавіші ліній
- 2 клавіші гучності
- 7 функціональних клавіш (меню, скасування, голосова пошта, відключення звуку, навушники, повторний набір номера, режим гучного зв'язку)
- Настінне кріплення
Функції IP PBX
- Внутрішній зв'язок, пейджинг, перехоплення виклику, журнал дзвінків
- Анонімний дзвінок, скасування анонімного дзвінка
- Музика на утриманні, Конференц-зв'язок
- Загальне прослуховування, перехоплення дзвінків
- Режим «не турбувати»DND та переадресація дзвінків у стані синхронізації
- Запис розмов
WiFi feature
- Підтримка IEEE 802. 11b/g/n/ac 2,4 та 5 ГГц.
- Покращена підтримка IEEE 802. 11e QoS
- Підтримка APA, APA2, IEEE802. 11i (WPA, WPA2) в режимі PSK та Enterprise
Умови роботи пристрою
- Електроживлення від мережі AC 110-240В через адаптер DC-5В, 1А, роз'єм P1J (в комплекті)
- Споживана потужність - менше 5Вт
- Робоча температура: -10 ~ 50°C
- Вологість при експлуатації: 10 ~ 90%
Розширені можливості
- Синхронізація контактів за LDAP
- XML телефонна книга (експорт/імпорт/автоматичне оновлення за розкладом)
- Action URL, Active URI, Multicast Paging,CSTA
- SMS через WEB
Підтримка безпеки
- VLAN, LLDP, IEEE802. 1X
- Підтримка TLS
- Підтримка HTTPS
- SRTP RFC3711(заблоковано в телефонах, що постачаються на територію країн Митного Союзу) ZRTP
- автентифікація за допомогою MD5/MD5
- AES шифрування для конфігураційного файлу
- Підтримка блокування телефону, режим адміністратора (доступні всі налаштування)/користувача (базові будівлі)
Функції аудіо
- 10 власних мелодій +користувацькі мелодії
- 8 режимів регулювання гучності + режим без звуку (Mute )
- Вузькосмугові кодеки: G. 711(A/μ), G. 729A/B/AB, G. 726, iLBC
- Широкосмугові кодеки: G. 722, L16
- Підтримка VAD, CNG, AEC, PLC, AJB, AGC
- Full-duplex спікерфон з AEC
Налаштування
- PnP налаштування: виконується на сервері
- Ручне налаштування: Web, клавіатура
- Auto Provison: HTTP/FTP/TFTP/RPS/DHCP Option 66, TR069,Remote Provisioning Service (RPS)
Розміри
- 280 х 210 х 78 мм