|
Количество
|
Стоимость
|
||
|
|
|||
IP-телефон Atcom A20wac имеет богатые характеристики, HD качество звука, восхитительные детали, инновационный внешний вид, он является телефоном начального уровня, разработанного специально для сотрудников офиса. На телефоне графический экран, поддержка Wi-Fi локальных сетей доступа и двойной порт, громкоговоритель 3W высокомощный, 5-ти сторонняя конференция, более высокий уровень шифрования ZRTP и новаторский внешний вид. A20wac имеет встроенный в 2.4 г беспроводной Wi-Fi модуль, 5 дБ коэффициент усиления антенны, принимает протокол 802.11 AC, 2.4 G.
Особенности Atcom A20wac:
- 6 учетных записей SIP (двойная индикация)
- 132х58 пикселей графический ЖК-дисплей
- Светодиодный индикатор состояния телефона
- Серебряная металлическая клавиатура
- Серебряная металлическая краска
- Full HD на динамике
- 3W громкоговоритель большой мощности
- Антимикробный микрофон
- Высокое разрешение у камеры, hands-free
- Настенное крепление
- Встроенный в 2.4 г+5 ГГц беспроводной Wi-Fi модуль, двойная 5ДБ антенна с высоким коэффициентом усиления.
Тип устройства
- бюджетный офисный телефон с подержкой 2-диапазонного Wi-Fi 2,4 и 5 ГГц
Основные функции
- Поддержка подключения по Wi-Fi 2,4 и 5 ГГц - 802.11b/g/n/ac
- LCD дисплей с подсветкой размером 132 х 58
- 6 SIP аккаунтов с независимой конфигурацией
- Переадресация вызова, перевод вызова, ожидание вызова, горячая линия, удержание вызова
- Автоответчик, АОН, повторный набор номера, отключение звука, режим "He беспокоить" (DND)
- 5ти-сторонняя конференц-связь, быстрый набор, голосовая почта
- Телефонная книга (1000)
- Прямой вызов без использования SIP
- Черный список, белый список, набранные/принятые/пропущенные вызовы (в сумме до 400)
- Режим Call-центра с гарнитурой
Подключение к сети
- 2-портовый коммутатор LAN / WAN
- Режимы: Bridge (VLAN) /Router (L2TP VPN, PPPoE, NAT)
- SIP режим связи: режим Proxy, and P2P режим
- Поддержка DNS SRV (RFC3263)
- Поддержка NAT transverse: режим STUN
- DTMF: Внутриполосное, RFC2833, SIP INFO
- Поддержка QoS
- Open VPN (заблокировано в телефонах, поставляемых на территорию стран Таможенного Союза)
- HTTP / HTTPS веб-сервер
- Сетевой debug (pcap)
- Системный журнал
Физические характеристики
- Интерфейс питания: DC 5V-1A
- Питание POE: IEEE 802.3af Class 2
- 2 RJ45 10/100M Ethernet портов
- 2 RJ9 разъема для наушников (jack), 1 RJ9 разъем для подключения телефонной трубки (jack)
- 1 индикатор состояния, 3 программируемые клавиши, 5 клавиши навигации
- 2 клавиши линий
- 2 клавиши регулировки громкости
- 7 функциональных клавиш (меню, отмена, голосовая почта, отключение звука, наушники, повторный набор номера, режим громкой связи)
- Настенное крепление
Функции IP PBX
- Внутренняя связь, пейджинг, перехват вызова, журнал звонков
- Анонимный звонок, отмена анонимного звонка
- Музыка на удержании, Конференц-связь
- Общее прослушивание, перехват звонков
- Режим «не беспокоить» DND и переадресация звонков в состоянии синхронизации
- Запись разговоров
WiFi feature
- Поддержка IEEE 802.11b/g/n/ac 2,4 и 5 ГГц.
- Улучшенная поддержка IEEE 802.11e QoS
- Поддержка APA, APA2, IEEE802.11i (WPA, WPA2) в режиме PSK и Enterprise
Условия работы устройства
- Электропитание от сети AC 110-240В через адаптер DC-5В, 1А, разъём P1J (в комплекте)
- Потребляемая мощность - менее 5Вт
- Рабочая температура: -10 ~ 50°C
- Влажность при эксплуатации: 10 ~ 90%
Расширенные возможности
- Синхронизация контактов по LDAP
- XML телефонная книга (экспорт/импорт/автоматическое обновление по расписанию)
- Action URL, Active URI, Multicast Paging, CSTA
- SMS через WEB
Поддержка безопасности
- VLAN, LLDP, IEEE802.1X
- Поддержка TLS
- Поддержка HTTPS
- SRTP RFC3711 (заблокировано в телефонах, поставляемых на территорию стран Таможенного Союза)
- ZRTP
- проверка подлинности с помощью MD5/MD5
- AES шифрование для файла конфигурации
- Поддержка блокировки телефона, режим администратора (доступны все настройки)/пользователя (базовые стройки)
Функции аудио
- 10 собственных мелодий + пользовательские мелодии
- 8 режимов регулировки громкости + режим без звука (Mute)
- Узкополосные кодеки: G.711(A/μ), G.729A/B/AB, G.726, iLBC
- Широкополосные кодеки: G.722, L16
- Поддержка VAD, CNG, AEC, PLC, AJB, AGC
- Full-duplex спикерфон с AEC
Настройки
- PnP настройка: выполняется на сервере
- Ручная настройка:Web, клавиатура
- Auto Provison: HTTP/FTP/TFTP/RPS/DHCP Option 66, TR069, Remote Provisioning Service (RPS)
Размеры
- 280 х 210 х 78 мм