|
Кількість
|
Вартість
|
||
|
|
|||
Atcom A10W - IP-телефон початкового рівня, підтримує 1 SIP аккаунт, призначений для роботи в офісах, підтримує wi-fi.
Двоядерний процесор у телефоні є гарантією високої якості, одне ядро - для керування функціями в телефоні, уможливить вільно запускати складніші програми, а інше ядро для кращої передачі голосу. Декодування значно покращить якість звуку.
Тип пристрою
- недорогий IP-телефон з підтримкою Wi-Fi
Базові функції
- LCD дисплей з підсвічуванням розміром 132 х 52
- 3 SIP акаунта
- Переадресація виклику, переказ виклику, очікування виклику, гаряча лінія, утримання виклику
- Автовідповідач, АВН, повторний набір номера, відключення звуку, режим "He турбувати"" (DND)
- 5nb-сторонній конференц-зв'язок, швидкий набір, голосова пошта
- Телефонна книга (1000)
- Прямий виклик без використання SIP
- Чорний список, білий список, набрані/прийняті/пропущені дзвінки (у сумі до 400)
- Режим Call-центру з гарнітурою
Властивості мережі
- LAN/ПК: підтримка режимів передачі
- Open VPN(заблоковано в телефонах, що постачаються на територію країн Митного Союзу)
- SIP режим зв'язку: режим Proxy, and P2P режим
- Підтримка DNS SRV (RFC3263)
- Підтримка NAT transverse: режим STUN
- DTMF: Внутрішньосмуговий, RFC2833, SIP INFO
- Підтримка QoS
- HTTP/HTTPS веб-сервер
- Мережевий debug (pcap)
- Системний журнал
Основніхарактеристики
- Інтерфейс живлення: DC 5V-1A
- Живлення POE: IEEE 802. 3af Class 2
- 2 RJ45 10/100M адаптація Ethernet портів
- 1 RJ9 роз'єм для навушників (jack), 1 RJ9 роз'єм для підключення телефонної трубки (jack)
- 1 індикатор стану, 3 програмовані клавіші, 5 клавіші навігації
- 1 клавіша регулювання гучності
- 8 функціональних клавіш (меню, скасування, утримання, голосова пошта, відключення звуку, навушники, повторний набір номера, режим гучного зв'язку)
- Настінне кріплення
Функції IP PBX
- Внутрішній зв'язок, пейджинг, перехоплення виклику, журнал дзвінків
- Анонімний дзвінок, скасування анонімного дзвінка
- Музика на утриманні, Конференц-зв'язок
- Загальне прослуховування, перехоплення дзвінків
- Режим «не турбувати»DND та переадресація дзвінків у стані синхронізації
- Запис розмов
Властивості WiFi
- Підтримка IEEE 802. 11b/g/n
- Покращена підтримка IEEE 802. 11e QoS
- Підтримка APA, APA2,IEEE802. 11i (WPA, WPA2-PSK/Enterprise)
Довкілля
- Робоча температура: -10 ~ 50°C
- Вологість при експлуатації: 10 ~ 90%
Розширені можливості
- LDAP
- Каталог активних серверів
- Передача Microsoft XML дистанційної телефонної книги
- Action URL, Active URI, Multicast Paging,CSTA
- SMS через WEB
Підтримка безпеки
- VLAN, LLDP, IEEE802. 1X
- Підтримка TLS
- Підтримка HTTPS
- SRTP RFC3711(заблоковано в телефонах, що поставляються на територію країн Митного Союзу)
- ZRTP
- павтентифікація за допомогою MD5/MD5
- AES шифрування для конфігураційного файлу
- Підтримка блокування телефону, режим адміністратора/рейтинги користувачів
Функції аудіо
- 10 власних мелодій +користувацькі мелодії
- 8 режимів регулювання гучності + режим без звуку (Mute)
- Вузькосмугові кодеки: G. 711(A/μ), G. 729A/B/AB, G. 726, iLBC
- Широкосмугові кодеки: G. 722, L16
- Підтримка VAD, CNG, AEC, PLC, AJB, AGC
- Full-duplex спікерфон з AEC
Налаштування
- PnP налаштування: виконується на сервері
- Ручне налаштування:Web, клавіатура
- Auto Provision: HTTP/FTP/TFTP/RPS/DHCP Option 66, TR069,Remote Provisioning Service (RPS )
Розміри
- 280 х 210 х 78 мм