|
Количество
|
Стоимость
|
||
|
|
|||
Atcom A10W - IP-телефон начального уровня, поддерживает 1 SIP аккаунт, предназначен для работы в офисах, поддерживает wi-fi.
Двухъядерный процессор в телефоне является гарантией высокого качества, одно ядро - для управления функциями в телефоне, сделает возможным свободно запускать более сложные приложения, а другое ядро для лучшей передачи голоса. Декодирование значительно улучшит качество звука.
Тип устройства
- недорогой IP-телефон с поддержкой Wi-Fi
Базовые функции
- LCD дисплей с подсветкой размером 132 х 52
- 3 SIP аккаунта
- Переадресация вызова, перевод вызова, ожидание вызова, горячая линия, удержание вызова
- Автоответчик, АОН, повторный набор номера, отключение звука, режим ""He беспокоить"" (DND)
- 5nb-сторонняя конференц-связь, быстрый набор, голосовая почта
- Телефонная книга (1000)
- Прямой вызов без использования SIP
- Черный список, белый список, набранные/принятые/пропущенные вызовы (в сумме до 400)
- Режим Call-центра с гарнитурой
Свойства сети
- LAN / ПК: поддержка режимов передачи
- Open VPN (заблокировано в телефонах, поставляемых на территорию стран Таможенного Союза)
- SIP режим связи: режим Proxy, and P2P режим
- Поддержка DNS SRV (RFC3263)
- Поддержка NAT transverse: режим STUN
- DTMF: Внутриполосное, RFC2833, SIP INFO
- Поддержка QoS
- HTTP / HTTPS веб-сервер
- Сетевой debug (pcap)
- Системный журнал
Основные характеристики
- Интерфейс питания: DC 5V-1A
- Питание POE: IEEE 802.3af Class 2
- 2 RJ45 10/100M адаптация Ethernet портов
- 1 RJ9 разъем для наушников (jack), 1 RJ9 разъем для подключения телефонной трубки (jack)
- 1 индикатор состояния, 3 программируемые клавиши, 5 клавиши навигации
- 1 клавиша регулировки громкости
- 8 функциональных клавиш (меню, отмена, удержание, голосовая почта, отключение звука, наушники, повторный набор номера, режим громкой связи)
- Настенное крепление
Функции IP PBX
- Внутренняя связь, пейджинг, перехват вызова, журнал звонков
- Анонимный звонок, отмена анонимного звонка
- Музыка на удержании, Конференц-связь
- Общее прослушивание, перехват звонков
- Режим «не беспокоить» DND и переадресация звонков в состоянии синхронизации
- Запись разговоров
Свойства WiFi
- Поддержка IEEE 802.11b/g/n
- Улучшенная поддержка IEEE 802.11e QoS
- Поддержка APA, APA2, IEEE802.11i (WPA, WPA2-PSK/Enterprise)
Окружающая среда
- Рабочая температура: -10 ~ 50°C
- Влажность при эксплуатации: 10 ~ 90%
Расширенные возможности
- LDAP
- Каталог активных серверов
- Передача Microsoft XML удаленной телефонной книги
- Action URL, Active URI, Multicast Paging, CSTA
- SMS через WEB
Поддержка безопасности
- VLAN, LLDP, IEEE802.1X
- Поддержка TLS
- Поддержка HTTPS
- SRTP RFC3711 (заблокировано в телефонах, поставляемых на территорию стран Таможенного Союза)
- ZRTP
- проверка подлинности с помощью MD5/MD5
- AES шифрование для файла конфигурации
- Поддержка блокировки телефона, режим администратора / рейтинги пользователей
Функции аудио
- 10 собственных мелодий + пользовательские мелодии
- 8 режимов регулировки громкости + режим без звука (Mute)
- Узкополосные кодеки: G.711(A/μ), G.729A/B/AB, G.726, iLBC
- Широкополосные кодеки: G.722, L16
- Поддержка VAD, CNG, AEC, PLC, AJB, AGC
- Full-duplex спикерфон с AEC
Настройки
- PnP настройка: выполняется на сервере
- Ручная настройка:Web, клавиатура
- Auto Provision: HTTP/FTP/TFTP/RPS/DHCP Option 66, TR069, Remote Provisioning Service (RPS)
Размеры
- 280 х 210 х 78 мм