|
Кількість
|
Вартість
|
||
|
|
|||
Модель WGSW-28040 була розроблена компанією Planet як просте рішення за необхідності створення корпоративних мереж на базі продуктивних керованих пристроїв. Комутатор підтримує повний функціонал L2/L4, включаючи можливості Multicast маршрутизації та багато іншого. Дана модель обладнана 28 інтерфейсами 10/100/1000 Mbps, а також чотирма поєднаними із SFP роз'ємами. Пристрій, серед іншого, підтримує не тільки IPv4, але також протокол IPv6, цілий ряд енергозберігаючих технологій і безшумний режим роботи завдяки відсутності вентиляторного охолодження. Незважаючи на високі показники, за вартістю комутатор WGSW-28040 можна порівнювати із Fast Ethernet пристроями. Загальна компутаційна здатність даного світчу становить 56 Гбіт/с.
Тип товару
- Комутатор керований, L2
Апаратна версія
- V 2
Інтерфейси
- 28 х 10/100/1000Base-T, RJ-45, Auto-MDI/MDI-x4 порту Combo Gigabit SFP
Метод комутації
- Store-and- Forward
Комутаційна матриця
- 56 Гбіт/с
Пропускна здатність
- 41. 67 Мбіт/с
Таблиця адрес
- 16K записів
Загальний Буфер
- 448 Кб
Керування потоком
- IEEE 802. 3x Pause Frame for Full-DuplexBack pressure для Half-Duplex
Jumbo Frame
- 9216 байт
LED
- Power, SYS, LNK/ACT, 1000
ESD-захист
- 6 кВ DC
Інтерфейси керування
- Console, Telnet, Web Browser, SNMPv1, v2c
Управління
- SSH, SSL, SNMPv3
Конфігурація портів
- Port disable/enable
- Auto-Negotiation 10/100/1000Mbps full and half duplex mode selection
- Flow Control disable/enable
- Port Description
VLAN
- 802. 1Q Tagged Based VLAN
- Q-in-Q
- Private VLAN Edge (PVE)
- IP Subnet VLAN
- Voice VLAN
- До 256 VLAN груп, з 4094 VLAN IDs
Агрегування
- IEEE 802. 3ad LACP/Static Trunk
- Підтримка 4 груп по 8-Port trunk
QoS
- 8-Level priority queue for switching
- Traffic classification based, Strict priority and WRR
- 802. 1p priority
- IP DSCP field
IGMP Snooping
- IGMP (v1/v2/v3) Snooping, до 255 широкомовних груп
- Підтримка IGMP Querier mode
Контроль доступу
- IP-Based ACL/MAC-Based ACL
- До 256 записів
SNMP MIBs
- RFC 1213 MIB-II
- IF-MIB
- RFC 1493 Bridge MIB
- RFC 1643 Ethernet MIB
- RFC 2863 Interface MIB
- RFC 2665 Ether-Like MIB
- RFC 2819 RMON MIB
- RFC 2737 Entity MIB
- RFC 3411 SNMP -MIB
Сумісність
- FCC Part 15 Class A, CE
Підтримка стандартів
- IEEE 802. 3 10Base-T
- IEEE 802. 3u 100Base-TxIEEE 802. 3z Gigabit SX/LxIEEE 802. 3ab Gigabit 10
- IEEE 802. 3x Flow Control
- IEEE 802. 3ad Port trunk with LACP
- IEEE 802. 1D Spanning tree protocol
- IEEE 802. 1w Rapid spanning tree protocol
- IEEE 802. 1s Multiple spanning tree protocol
- IEEE 802. 1p Class of service
- IEEE 802. 1Q VLAN Tagging
- IEEE 802. 1x Port Authentication Network Control
Споживана потужність
- Max. 12 Вт/40. 92 BTU
Живлення
- AC 100~240В, 50/60 Гц
Умови експлуатації
- Температура: від -40 до 50 °З
- Вологість: 20 ~ 95% без утворення конденсату
Умови зберігання
- Температура: 10 ~ 70 °З
- Вологість: 20 ~ 95% без утворення конденсату
Розміри (Д x Ш x В)
- 440 x 200 x 44. 5 мм, 1U
Вага
- 2. 7 кг