|
Кількість
|
Вартість
|
||
|
|
|||
Комутатор компанії D-Link, обладнаний п'ятьма гігабітними портами Base-T, які забезпечують швидкість передачі даних до 1000 Мбіт на секунду. Всі порти здатні автоматично визначати тип кабелю, що використовується в них, завдяки технології Auto-MDI/MDI(X) (технологія визначення полярності). Також вони підтримують стандарти 802. 3, 802. 3u/az/x (останній – стандарт управління потоком даних). Комутатор здатний забезпечити швидкість передачі даних до 10 Гбіт за секунду завдяки технології комутаційної матриці портів. На цій швидкості може передавати обсяг інформації до 7440000 пакетів в секунду. Таблиця адрес MAC має розмір на 8 тисяч записів. Всі п'ять портів мають світлові індикатори стану на комутаторі, а також окремий світлодіод, що відображає стан комутатора. Має функції другого рівня, куди входить вищезгадана таблиця адрес MAC, можливість передачі кадрів Jumbo об'ємом до 9216 байт та безліч інших функцій. Технологія якості обслуговування QoS дозволяє керувати пріоритетами передачі даних по 4 черги на кожен порт. Керується цей пристрій за допомогою WEB-інтерфейсу GUI за допомогою протоколу IPv4 та утиліти SmartConsole.
Кількість портів
- 5 портів 10/100/1000BaseT
Функції на портах
- IEEE 802. 3
- IEEE 802. 3u
- Підтримка режиму повного/напівдуплексу (для напівдуплексу 10/100 Мбіт/с, для повного дуплексу 1000 Мбіт/с)
- Автоузгодження
- Автовизначення MDI/MDIX
- Керування потоком IEEE 802. 3x в режимі повного дуплексу
- IEEE 802. 3 az
Продуктивність
- Пропускна здатність комутатора 10 Гбіт/c
- Максимальна швидкість перенаправлення пакетів 7. 44 Mpps
- Таблиця MAC-адрес 8K записів на пристрій
- Буфер пакетів 1 Мбіт
- Flash-пам'ять 2 МБ
Індикатори
- Power (на пристрій)
- Link/Activity/Speed (на порт)
Функції програмного забезпечення
- VLAN
- На основі порту
- 802. 1Q tagged VLAN
- Surveillance VLAN
- Management VLAN
- Групи VLAN
- Макс. 32 статичні VLAN
- Макс. 4094 VIDs
Функції рівня 2
- Таблиця МАС-адрес 8K
- Керування потоком 802. 3x
- Запобігання блокуванню HOL
- Jumbo-фрейми розміром до 9216 байт
- IGMP v1/v2 Snooping
- Підтримка до 32 IGMP-груп
- Статичне агрегування 1 група, 2-4 порти на групу
- Функція Loopback Detection
- Діагностика кабелю
Port Mirroring
- One-to-One
Статистика
- Tx Ok
- Tx Error
- Rx Ok
- Rx Error
Якість обслуговування (QoS)
- 802. 1p
- 4 черги на порт
Механізми обробки черг
- Strict
- Weighted Round Robin (WRR)
Керування смугою пропускання
- На основі порту (вхідне/вихідне, вибирається зписка з мінімальним значенням 8 Кбіт/с)
Безпека
- Статична MAC-адреса до 32 записів
- Захист від широкомовного/багатоадресного/одноадресного шторму
Управління
- Web-інтерфейс GUI (Підтримка IPv4)
- Утиліта SmartConsole
Зниження енергоспоживання (D-Link Green)
- Залежно від статусу з'єднання
- Залежно від довжини кабелю
- IEEE 802. 3az Energy Efficient Ethernet
- RoHS 6
Список стандартів RFC
- RFC 768 UDP
- RFC 791 IP
- RFC 792 ICMP
- RFC 793 TCP
- RFC 826 ARP
- RFC 951 BootP-клієнт
- RFC 1542 BootP/DHCP клієнт
- RFC 1945 HTTP/1. 0
- RFC 2647 802. 1p
Потужність що споживається
- Режим Standby 0,99 Вт
- Maximum 3,35 Вт
Живлення на вході
- Зовнішнє універсальне джерело живлення, від 100 до 240 В змінного струму, 50/60 Гц
MTBF (у годинах)
- 532,838 год
Рівень шуму
- 0 dB
Тепловиділення
- 11,43 BTU/год
Вага
- 0,32 кг
Розміри
- 141 x 85 x 28 мм
Вентилятори
- ні
Робоча температура
- Від 0 до 50 ° С
Температура зберігання
- Від -10 до 70 С
Робоча вологість
- Від 10 до 95% (без конденсату)