|
Кількість
|
Вартість
|
||
|
|
|||
Atcom A68WAC - професійний IP-телефон з підтримкою 32 SIP-аккаунта, можливістю підключення до Wi-Fi мережі, кольоровим дисплеєм 4. 3" і роздільною здатністю 462x278. Апарат оснащений 8 програмованими клавішами, 8 клавішами швидкого набору. другим дисплеєм 376х96, на якому зручно стежити за статусами абонентів.
Однією з переваг Atcom A68WAC є підтримка широкосмугового голосового стандарту TIA920 з чітким звуком у форматі HD. Телефон ідеально підходить для використання на різних підприємствах та в офісах з великим кількістю співробітників Телефон відрізняється елегантним дизайном, пристрій стане не тільки потужним робочим інструментом, але й витонченим доповненням офісної обстановки. голоси в обох напрямках. Апарат чудово працює в режимі гучного зв'язку, тним самим дозволяючи користувачам звільнити руки під час важливої наради. Телефон сумісний з усіма провідними IP-АТС, що гарантує безпеку зв'язку, шифрування сигналу, шифрування медіа-файлів.
Тип пристрою
- Статусбізнес телефон з підтримкою 2-діапазонного Wi-Fi 802. 11b/g/n/ac 2,4 та 5 ГГц
Базові функції
- Кольоровий дисплей з підсвічуванням 4. 3", з роздільною здатністю 480х272
- Можливість підключення до Wi-Fi 2,4 і 5 ГГц 802. 11a/b/g/n/ac
- 32 SIP обліковий запис
- Переадресація виклику, переказ виклику, очікування виклику, гаряча лінія, утримання виклику
- Автовідповідач, АОН, повторний набір номера, відключення звуку, режим "Не турбувати" (DND)
- 9-ти-сторонній конференц-зв'язок, швидкий набір, голосова пошта
- Телефонна книга (1000)
- Прямий виклик без використання SIP
- Чорний список, білий список, набрані/прийняті/пропущені дзвінки (у сумі до 400)
- Режим Call-центру з гарнітурою
Властивості мережі
- LAN/ПК: підтримка режимів передачі
- Open VPN(заблокуватиовано в телефонах, що постачаються на територію країн Митного Союзу)
- SIP режим зв'язку: режим Proxy, and P2P режим
- Підтримка DNS SRV (RFC3263)
- Підтримка NAT transverse: режим STUN
- DTMF: Внутрішньосмуговий, RFC2833, SIP INFO
- Підтримка QoS
- HTTP/HTTPS веб-сервер
- мережевий debug (pcap)
- Системний журнал
Фізичні характеристики
- Інтерфейс живлення: DC 5V-2A
- Живлення POE: IEEE 802. 3af Class 2
- 2xRJ45, Gigabit Ethernet10/100/1000T(автовизначення швидкості та типу кабелю MDI/MDI-X)
- 2 RJ9 роз'єм для навушників (jack), 1 RJ9 роз'єм для підключення телефонної трубки (jack)
- 1 індикатор стану, 6 клавіш ліній, 4 програмовані клавіші, 5 клавіш навігації
- 1 клавіша регулювання гучності
- 8 функціональних клавіш (меню, скасування, голосова пошта, відключення звуку, навушники, повторний набірміра, режим гучного зв'язку)
Функції IP PBX
- Внутрішній зв'язок, пейджинг, перехоплення виклику, журнал дзвінків
- Анонімний дзвінок, скасування анонімного дзвінка
- Музика на утриманні, Конференц-зв'язок
- Загальне прослуховування, перехоплення дзвінків
- Режим «не турбувати»DND та переадресація дзвінків у стані синхронізації
- Запис розмов
Функції WiFi
- Підтримка IEEE 802. 11b/g/n (2,4 ГГц) та EEE 802. 11a/n/ac(5ГГц)
- Покращена підтримка IEEE 802. 11e QoS
- Підтримка APA, APA2, IEEE802. 11i (WPA, WPA2-PSK/Enterprise)
Умови роботи з пристроєм
- Робоча температура: -10 ~ 50°C
- Вологість при експлуатації: 10 ~ 90%
Розширені можливості
- LDAP
- Каталог активних серверів Microsoft
- Підтримка XML віддаленої телефонної книги
- Action URL, Active URI, Multicast Paging,CSTA
- SMS через WEB
Безпека:
- VLAN, LLDP, IEEE802. 1X
- Підтримка TLS
- Підтримка HTTPS
- SRTP RFC3711(заблоковано в телефонах, що постачаються на територію сторан Митного Союзу)
- ZRTP
- автентифікація за допомогою MD5/MD5-sess
- AES шифрування для файлу конфігурації
- Підтримка блокування телефону, режим адміністратора/рейтинги користувачів
Аудіофункції
- 10 власних мелодій +користувацькі мелодії
- 8 режимів регулювання гучності + режим без звуку (Mute)
- Вузькосмугові кодеки: G. 711(A/μ), G. 729A/B/AB, G. 726, iLBC
- Широкосмугові кодеки: G. 722, L16
- Підтримка VAD, CNG, AEC, PLC, AJB, AGC
- Повнодуплексний спікерфон з шумоподавленням
Налаштування
- Налаштування пристрою через веб-інтерфейс
- Розгортання: HTTP/FTP/TFTP/RPS/DHCP Option 66, Remote Provisioning Service ( RPS), TR069
Розміри
- 290 х 200 х 120 мм