|
Кількість
|
Вартість
|
||
|
|
|||
ATCOM A48W - професійний IP-телефон на 32 -PSK/Enterprise)
Особливості:
- Підтримка 32SIP-акаунтів;
- Кольоровий дисплей3. 2" та роздільною здатністю 462x278;
- 4 програмованими клавішами, 8 клавішами швидкого набору;
- Підключення до мережі через Wi-Fi;
- Підключення Blutooth-гарнітури(очікується в Q4 2016)
Однією з переваг Atcom A48W є підтримка широкосмугового голосового стандарту TIA920 з чітким звуком у форматі HD. Телефон ідеально підходить для використання на різних підприємствах та в офісах з великою кількістю співробітників. Телефон відрізняється елегантним дизайном, пристрій стане не лише потужним робочим інструментом, а й витонченим доповненням офісної обстановки.
Тип пристрою
- професійний IP-телефон
Базові функції
- Кольоровий дисплей з підсвічуванням 3,2", з роздільною здатністю 462х278
- 32 SIP акаунта
- Переадресація виклику, переказ виклику, очікування виклику, гаряча лінія, утримання виклику
- Автовідповідач, АОН, повторний набір номера, відключення звуку, режим "Не турбувати" (DND)
- 9-сторонній конференц-зв'язок, швидкий набір, голосова пошта
- Телефонна книга (1000)
- Прямий виклик без використання SIP
- Чорний список, білий список, набрані/прийняті/пропущені дзвінки (у сумі до 400)
- Режим Call-центру з гарнітурою
Властивості мережі
- LAN/ПК: підтримка режимів передачі
- Open VPN(заблоковано в телефонах, що постачаються на територію країн Митного Союзу)
- SIP режим зв'язку: режим Proxy, and P2P режим
- Підтримка DNS SRV (RFC3263)
- Підтримка NAT transverse: режим STUN
- DTMF: Внутрішньосмуговий, RFC2833, SIP INFO
- Підтримка QoS
- HTTP/HTTPS веб-сервер
- Мережевий debug (pcap)
- Системний журнал
Фізичні характеристики
- Інтерфейс живлення: DC 5V-2A
- Живлення POE: IEEE 802. 3af Class 2
- 2 x RJ45 Gigabit Ethernet 10/100/1000T (автовизначені швидкості та типу кабелю MDI/MDI-X)
- 2 RJ9 роз'єм для навушників (jack), 1 RJ9 роз'єм для підключення телефонної трубки (jack)
- 1 індикатор стану, 4 клавіші ліній, 4 програмовані клавіші, 5 клавіші навігації
- 1 клавіша гучності
- 8 функціональних клавіш (меню, скасування, голосова пошта, відключення звуку, навушники, повторний набір номера, режим гучного зв'язку)
Функції IP PBX
- Внутрішній зв'язок, пейджинг, перехоплення виклику, журнал дзвінків
- Анонімний дзвінок, скасування анонімного дзвінка
- Музика на утриманні, Конференц-зв'язок
- Загальне прослуховування, перехоплення дзвінків
- Режим «не турбувати»DND та переадресація дзвінків у стані синхронізації
- Запис розмов
Функції WiFi
- Підтримка IEEE 802. 11b/g/n2,4 ГГц
- Покращена підтримка IEEE 802. 11e QoS
- Підтримка APA, APA2, IEEE802. 11i (WPA, WPA2-PSK/Enterprise)
Умови роботи з пристроєм
- Робоча температура: -10 ~ 50°C
- Вологість при експлуатації: 10 ~ 90%
Розширені можливості
- LDAP
- Каталог активних серверів Microsoft
- Підтримка XML віддаленої телефонної книги
- Action URL, Active URI, Multicast Paging,CSTA
- SMS через WEB
Безпека
- VLAN, LLDP, IEEE802. 1X
- Підтримка TLS
- Підтримка HTTPS
- SRTP RFC3711( заблоковано в телефонах, що постачаються на територію країн Митного Союзу)
- ZRTP
- автентифікація за допомогою MD5/MD5-sess
- AES шифрування для конфігураційного файлу
- Підтримка блокування телефону, режим адміністратора/рейтинги користувачів
Функції аудіо
- 10 власних мелодій +користувацькі мелодії
- 8 режимів регулювання гучності + режим без звуку (Mute)
- Вузькосмугові кодеки: G. 711(A/μ), G. 729A/B/AB, G. 726, iLBC
- Широкосмугові кодеки: G. 722, L16
- Підтримка VAD, CNG, AEC, PLC, AJB, AGC
- Повнодуплексний спікерфон з шумозаглушенням
Налаштування
- Налаштування пристроїв через web-інтерфейс і дисплей телефону
- Auto Provision: HTTP/FTP/TFTP/RPS/DHCP Option 66, Remote Provisioning Service (RPS), TR069
Розміри
- 325 х 210 х 80 мм