|
Кількість
|
Вартість
|
||
|
|
|||
ATCOM A41–IP-телефон на 8 SIP-акаунтів, ідеально підійде офіс-менеджерам, операторам кол-центру, а також співробітникам, яким доводиться багато спілкуватися по телефону.
На телефоні є 4 контекстно-орієнтовані клавіші з підсвічуванням і 8 програмованих клавіш з 2-кольоровим підсвічуванням BLF. До телефону можна підключити до 5 додаткових консолей Rainbow E (до 88 клавіш швидкого набору).
На телефоні є 2-портовий комутатор Ethernet 10/100TX, який можна використовувати в режимі Bridging (у тому числі з підтримкою tagged VLAN 802. 1Q), NAT, VPN (L2TP/PPPoE).
Дизайн телефону заточено під HD-голос:
- підтримка HD кодеків G. 722, iLBC, G. 726
- якісний НЧ-тракт, силіконовий ;ущільнювач у трубці
- HD-спікерфон з великим динаміком і резонатором виключає деренчання та скрипи
- програмні алгоритми покращення якості звуку: Генерація комфортного шуму (CNG), Детектування активності голосу (VAD), компенсація ехо (Echo cancellation), Автоматичне регулювання гучності (AGC).
Телефон виконаний на базі високопродуктивного 2-ядерного чіпсета DSPG 9918 (2x400 MHz) та ОС Linux 4. 3 + сторожовий таймер (WatchDog), що забезпечує швидку готовність до роботи та стабільне функціонування (без зависань та залипань).
Телефон повністю русифікований:
- меню російською мовою
- адресна книга російською мовою (клавіші з російськими літерами)
- інтелектуальний пошук за телефонною книгоюросійських прізвищ
- Web-інтерфейс російською мовою.
Телефон отримує електроживлення за протоколом POE (802. 3ah – 5 Вт). При необхідності, електроживлення на телефон можна подати через адаптер AC220->DC5 вольт, 1А (в комплект не входить, купується окремо).
Тип пристрою
- IP-телефон на 8SIP-акаунтів
функції
- ЧБ LCD дисплей3,2" з підсвічуванням (роздільна здатність 224х128пікселів)
- 8 SIP акаунтівз незалежною конфігурацією
- Переадресація виклику, переадресація виклику, очікування виклику, гаряча лінія, утримання виклику
- Автовідповідач, АОН, повторний набір номера, відключення звуку, режим "He турбувати" (DND)
- 5ти -сторонній конференц-зв'язок, швидкий набір, голосова пошта
- Телефонна книга (1000)
- Прямий виклик без використання SIP
- Чорний список, білий список, набрані/отримані/пропущені дзвінки (у сумі до 400)
- Підключення гарнітури
Властивості мережі
- 2xEthernet 10/100TX з підтримкою POE (802. 3ah)
- Open VPN(заблоковано в телефонах, що постачаються на територію країн Митного Союзу)
- SIP режим зв'язку: режим Proxy, та P2P режим
- Підтримка DNS SRV (RFC3263)
- Підтримка NAT transverse: режим STUN
- DTMF: Внутрішньосмуговий, RFC2833, SIP INFO
- Підтримка QoS
- HTTP/HTTPS веб-сервер
- Режим налагодження (експортвнутрішніх логів та пакетів даних у форматі Wiresharsk)
- Системний журнал
Фізичні характеристики
- Інтерфейс живлення: DC 5V-1A (блок живлення в комплект не входить, купується окремо) )
- Живлення POE: IEEE 802. 3af Class 2
- 2 RJ45 10/100M адаптація Ethernet портів
- 2 роз'ємиRJ9: 1 роз'єм для гарнітури(jack ):1 роз'єм для підключення телефонної трубки (jack)
- 1 індикатор стану, 4 клавіші ліній, 4 програмовані клавіші, 5 клавіші навігації
- 1 клавіша регулювання гучності
- 8 функціональних клавіш (меню, скасування, голосова пошта, відключення звуку, навушники, повторний набіромера, режим гучного зв'язку)
Функції IP PBX
- Внутрішній зв'язок, пейджинг, перехоплення виклику, журнал дзвінків
- Анонімний дзвінок, скасування анонімного дзвінка
- Музика на утриманні, Конференц-зв'язок
- Загальне прослуховування, перехоплення дзвінків
- Режим «не турбувати»DND та переадресація дзвінків у стані синхронізації
- Запис розмов
Умови роботи з пристроєм
- Робоча температура: -10 ~ 50°C
- Вологість при експлуатації: 10 ~ 90%
Розширені можливості
- LDAP
- Підтримка XML (експорт/імпорт, на запит/автоматично)
- Action URL, Active URI, Multicast Paging,CSTA
- SMS через WEB
Безпека
- VLAN, LLDP, IEEE802. 1X
- Підтримка TLS
- Підтримка HTTPS
- SRTP RFC3711(заблоковано в телефонах, що постачаються на територію країн Митного Союзу)
- ZRTP
- автентифікація за допомогою MD5/MD5- sess
- AES шифрування для конфігураційного файлу
- Підтримка блокування телефону, режим адміністратора/рейтинги користувачів
Функції аудіо
- 10 власних мелодій +користувацькі мелодії
- 8 режимів регулювання гучності + режим без звуку (Mute)
- Вузькосмугові кодеки: G. 711(A/μ), G. 729A/B/AB, G. 726, iLBC
- Широкосмугові кодеки: G. 722, L16
- Підтримка VAD, CNG, AEC, PLC, AJB, AGC
- Повнодуплексний спікерфон з шумозаглушенням
Налаштування
- Налаштування пристроїв через web-інтерфейс та дисплей телефону
- Auto Provision: HTTP/FTP/TFTP/RPS/DHCP Option 66, Remote Provisioning Service (RPS), TR069
Розміри
- 325 х 210 х 80 мм