|
Количество
|
Стоимость
|
||
|
|
|||
Гарантийный срок на БУ составляет 3 месяца, а на Витрину — 6 месяцев.
| Интерфейс | 4 порта LAN 10/100/1000 Мбит/с RJ45 1 порт WAN 10/100/1000 Мбит/с RJ45 1 порт VDSL2 2 порта FXS 1 порт USB 3.0 |
|---|---|
| Кнопка | Кнопка включения/выключения питания, кнопка включения/выключения WPS, кнопка включения/выключения беспроводной связи, кнопка сброса |
| Внешний источник питания | 12 В/1,5 А |
| Беспроводные стандарты | IEEE 802.11ac/n/a 5GHz, IEEE 802.11b/g/n 2.4GHz |
| Стандарты IEEE | IEEE 802.3, IEEE 802.3u, 802.3ab |
| Стандарты VDSL2 | ITU G.993.2, профиль до 35b ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) |
| Стандарты ADSL | Полноскоростной стандарт ANSI T1.413, выпуск 2 ITU-T G.992.1 (G.DMT) ITU-T G.992.2 (G.Lite) ITU-T G.994.1 (G.hs) ITU-T G.995.1 |
| Стандарты ADSL2 | МСЭ-Т G.992.3 (G.DMT.bis) МСЭ-Т G.992.4 (G.lite.bis) |
| Стандарты ADSL2+ | МСЭ-Т G.992.5 |
| Размеры (Ш х Д х В) | 8,4 × 5,7 × 3,2 дюйма (214,0 × 144,5 × 80,0 мм) |
| Антенна | Внутренние антенны |
| Тип антенны | Внутренние антенны |
| Усиление антенны | 3 x 2dBi for 2.4GHz and 4 x 2dBi for 5GHz |
| Частота | 2,4 ГГц и 5 ГГц (поддержка DFS) |
| Скорость сигнала | 867 Мбит/с на частоте 5 ГГц, 300 Мбит/с на частоте 2,4 ГГц |
| Мощность передачи | <20 дБм (2,4 ГГц), <23 дБм (диапазон 5 ГГц и диапазон 2), <30 дБм (диапазон 5 ГГц) |
| Беспроводные функции | Включить/отключить беспроводное радио, WMM, статистику беспроводной сети |
| Беспроводная безопасность | 64/128-битное шифрование WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 |
| DHCP | Сервер, Клиент, Список клиентов DHCP, Резервирование адресов, Ретрансляция DHCP |
| Беспроводное расписание | Поддержка расписания беспроводной связи 2,4 ГГц и 5 ГГц |
| Качество обслуживания | Качество обслуживания банкоматов, качество обслуживания |
| Безопасность | Брандмауэр NAT, межсетевой экран SPI, контроль доступа, фильтрация сервисов, отказ в обслуживании (DoS), SYN-флуд, пинг смерти, привязка IP- и MAC-адресов |
| Управление | Конфигурация через веб-интерфейс (HTTP/HTTPS), удаленное управление, интерфейс командной строки, SSL для TR-069, SNMP v1/2c, обновление встроенного ПО, средства диагностики, обновление встроенного ПО через веб-интерфейс |
| Перенаправление порта | Виртуальный сервер, запуск портов, DMZ, ALG, UPnP |
| Динамический DNS | ДинДнс, NO-IP |
| VPN | OpenVPN, PPTP VPN, IPSec VPN |
| Протоколы | Поддержка IPv4 и IPv6 |
| Протоколы ATM/PPP | ATM Forum UNI3.1/4.0, PPP через ATM (RFC 2364), PPP через Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (маршрутизируемый RFC 1483), мост (RFC1483 pidge), PVC – до 8 ПВХ |
| Расширенные функции | Родительский контроль, трансляция сетевых адресов (NAT), сопоставление портов (группировка), статическая маршрутизация, RIP v1/v2 (дополнительно), DNS Relay, DD NS, IGMP V1/V2/V3 |
| USB-совместное использование | Поддержка Samba (хранилище)/FTP-сервер/медиа-сервер |
| Гостевая сеть | Гостевая сеть 2,4 ГГц, гостевая сеть 5 ГГц |
| IPsec VPN | Поддержка до 10 туннелей IPSec VPN. |