|
Количество
|
Стоимость
|
||
|
|
|||
Planet HPOE-1200G является Гигабитным 12 портовым PoE инжектором нового поколения с повышенной мощностью. Инжектор имеет порт управления с Web интерфейсом для управления и мониторинга. HPOE-1200G поддерживает как стандарт IEEE 802.3af так и IEEE 802.3at для питания устройств по сетевому кабелю. И имеет мощность до 30 Ватт на каждый порт. Инжектор идеально подходит для устройств требующих повышенной мощности, таких как PTZ IP камер, Wi-Fi точек доступа.
Планировщик PoE для экономии энергии.
HPOE-1200G позволяет настроить планировщик питания PoE устройств для экономии энергии.
Усовершенствованное управление энергопотреблением
В HPOE-1200G реализована мощная система управления энергопотреблением и защитой от перегрузок и перегревов.
Простота использования PoE
HPOE-1200G соответствует стандартам IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af и IEEE 802.3at и имеет 12 Гигабитных портов 10/100/1000Base-T. HPOE-1200G поддерживает 52В постоянного тока для питания любого удаленного устройства стандарта 802.3af / 802.3at Общий бюджет PoE питания 340 Вт, HPOE-1200G обеспечивает 15,4 Вт / 30,8 Вт на каждый порт и позволяет подключить до 12 удаленных устройств.
Сетевой интерфейс
- “Data” Порты: 12 x RJ-45
- “Data+Power” порты: 12 x RJ-45
Порт управления:
- 1 x RJ-45, 10/100Base-TX, auto-negotiation, auto-MDI / MDIX
Скорость передачи данных
- 10/100/1000Mbps
LED Индикация
- Система: SYS питание x 1 (Зеленый)
- Порт управления x2: 10/100 (Зеленый / Оранжевый)
- Каждый PoE порт: PoE использование x 1 (Зеленый)
- Выход из строя PoE x 1
- Выход из строя вентилятора x 1
Сетевой кабель
- 10Base-T: 4-парыUTP Cat. 5 до 100m (328ft)
- 100Base-TX: 4-пары UTP Cat. 5 до 100m (328ft)
- 1000Base-T: 4-пары UTP Cat. 5e, 6, до 100m (328ft)
- EIA/TIA- 568 100-ohm STP (100m)
Размеры (Ш х Г х В)
- 440 x 300 x 44 mm (Высота 1U)
Вес
- 4.27 Кг
Питание
- 100-240V AC, 50/60 Hz
Потребляемая мощность Макс
- 370 Ватт
Охлаждение
- вентилятор x 2
Тип PoE питания
- Mid-Span
Мощность PoE питания
- Каждый порт DC 52V 30.8 / 15.4 Ватт
Распиновка питания по кабелю
- 4/5(-), 7/8(+)
Общий PoE бюджет
- 340 Ватт
802.3af PD Class 0, 1, 2, 3
- 12 устройств
802.3at PD Class 1, 2, 3
- 12 устройств
802.3at PD Class 0, 4
- 10 устройств
Управление
- Web интерфейс, PLANET Smart Discovery Lite
Управление PoE
- Управление общим PoE бюджетом, классом
- PoE Admin Mode
- Планировщик питания для каждого PoE порта
- Питание PoE для порта функция Вкл / Выкл
- Приоритет подачи питания для PoE порта
- Защита от перегрева
- PoE Температурный порог
- Использование бюджета PoE
- Колл-во используемых портов и статус
- Общая потребляемая мощность
Функции управления
- Обновление прошивки через Web интерфейс
- SNMP Trap для оповещения о сигналах тревоги
Совместимые стандарты
- IEEE 802.3 10Base-T Ethernet
- IEEE 802.3u 100Base-TX Fast Ethernet
- IEEE 802.3ab 1000Base-T Gigabit Ethernet
- IEEE 802.3at Power over Ethernet
- IEEE 802.3af Power over Ethernet
- RFC 768: UDP
- RFC 791: IP
- RFC 2068 HTTP
- RFC 1157: SNMPv1
- RFC 1902: SNMPv2c
- RFC 5424: Syslog
Соответствие
- FCC Part 15 Class A, CE
Рабочая температура
- 0 ~ 50 Градусов C
Температура хранения
- -10 ~ 70 Градусов C
Влажность
- 5 ~ 95% (Без конденсата)