|
Количество
|
Стоимость
|
||
|
|
|||
Atcom A48WAC - профессиональный IP-телефон с поддержкой 32 SIP-аккаунтов, возможностью подключения к Wi-Fi сети, цветным дисплеем 3,2" и разрешением 462x278. Аппарат оснащен 4 программируемыми клавишами, 8 клавишами быстрого набора. Телефон имеет простой пользовательский интерфейс, позволяет подключать модули расширения. Atcom A48WAC имеет встроенный в 2.4 г беспроводной Wi-Fi модуль, 5 дБ коэффициент усиления антенны, принимает протокол 802.11 AC, 2.4 G.
Одним из преимуществ Atcom A48WAC является поддержка широкополосного голосового стандарта TIA920 с четким звуком в формате HD. Телефон идеально подходит для использования на различных предприятиях и в офисах с большим количеством сотрудников. Телефон отличается элегантным дизайном, устройство станет не только мощным рабочим инструментом, но и изящным дополнением офисной обстановки.
Звуковые характеристики Atcom A48WAC отвечают всем самым высоким требованиям: телефон оснащен мощным динамиком, устройство гарантирует великолепное качество передаваемого голоса в обоих направлениях. Аппарат великолепно работает в режиме громкой связи, тем самым позволяя пользователям освободить руки во время важного совещания. Телефон совместим со всеми ведущими IP-АТС, гарантирует безопасность связи, шифрование сигнала, шифрование медиа файлов.
Тип устройства
- бизнес телефон с поддержкой 2-диапазонного Wi-Fi 802.11b/g/n/ac 2,4 и 5 ГГц
Базовые функции
- Цветной дисплей с подсветкой 3,2", с разрешением 462х278
- Возможность подключения к Wi-Fi 2,4 и 5 ГГц 802.11a/b/g/n/ac
- 32 SIP аккаунта
- Переадресация вызова, перевод вызова, ожидание вызова, горячая линия, удержание вызова
- Автоответчик, АОН, повторный набор номера, отключение звука, режим "He беспокоить" (DND)
- 9ти-сторонняя конференц-связь, быстрый набор, голосовая почта
- Телефонная книга (1000)
- Прямой вызов без использования SIP
- Черный список, белый список, набранные/принятые/пропущенные вызовы (в сумме до 400)
- Режим Call-центра с гарнитурой
Свойства сети
- LAN / ПК: поддержка режимов передачи
- Open VPN (заблокировано в телефонах, поставляемых на территорию стран Таможенного Союза)
- SIP режим связи: режим Proxy, and P2P режим
- Поддержка DNS SRV (RFC3263)
- Поддержка NAT transverse: режим STUN
- DTMF: Внутриполосное, RFC2833, SIP INFO
- Поддержка QoS
- HTTP / HTTPS веб-сервер
- Сетевой debug (pcap)
- Системный журнал
Физические характеристики
- Интерфейс питания: DC 5V-2A
- Питание POE: IEEE 802.3af Class 2
- 2 x RJ45 Gigabit Ethernet 10/100/1000T (автоопределние скорости и типа кабеля MDI/MDI-X)
- 2 RJ9 разъем для наушников (jack), 1 RJ9 разъем для подключения телефонной трубки (jack)
- 1 индикатор состояния, 4 клавиши линий, 4 программируемые клавиши, 5 клавиши навигации
- 1 клавиша регулировки громкости
- 8 функциональных клавиш (меню, отмена, голосовая почта, отключение звука, наушники, повторный набор номера, режим громкой связи)
Функции IP PBX
- Внутренняя связь, пейджинг, перехват вызова, журнал звонков
- Анонимный звонок, отмена анонимного звонка
- Музыка на удержании, Конференц-связь
- Общее прослушивание, перехват звонков
- Режим «не беспокоить» DND и переадресация звонков в состоянии синхронизации
- Запись разговоров
Функции WiFi
- Поддержка IEEE 802.11b/g/n (2,4 ГГц) и EEE 802.11a/n/ac (5 ГГц)
- Улучшенная поддержка IEEE 802.11e QoS
- Поддержка APA, APA2, IEEE802.11i (WPA, WPA2-PSK/Enterprise)
Условия работы с устройством
- Рабочая температура: -10 ~ 50°C
- Влажность при эксплуатации: 10 ~ 90%
Расширенные возможности
- LDAP
- Каталог активных серверов Microsoft
- Поддержка XML удаленной телефонной книги
- Action URL, Active URI, Multicast Paging, CSTA
- SMS через WEB
Безопасность:
- VLAN, LLDP, IEEE802.1X
- Поддержка TLS
- Поддержка HTTPS
- SRTP RFC3711 (заблокировано в телефонах, поставляемых на территорию стран Таможенного Союза)
- ZRTP
- проверка подлинности с помощью MD5/MD5-sess
- AES шифрование для файла конфигурации
- Поддержка блокировки телефона, режим администратора / рейтинги пользователей
Функции аудио
- 10 собственных мелодий + пользовательские мелодии
- 8 режимов регулировки громкости + режим без звука (Mute)
- Узкополосные кодеки: G.711(A/μ), G.729A/B/AB, G.726, iLBC
- Широкополосные кодеки: G.722, L16
- Поддержка VAD, CNG, AEC, PLC, AJB, AGC
- Полнодуплексный спикерфон с шумоподавлением
Настройки
- Настройке устройства через web-интерфейс
- Развертывание: HTTP/FTP/TFTP/RPS/DHCP Option 66, Remote Provisioning Service (RPS), TR069
Размеры
- 325 х 210 х 80 мм