|
Количество
|
Стоимость
|
||
|
|
|||
Atcom A20LTE - это IP-телефон LTE с 6 учетными записями SIP, используемый в сетевых средах 4G (LTE) и 3G. Он также поддерживает доступ к проводной сети по протоколам IPv4 и IPv6. Его концепция дизайна основана на «визуальном управлении, превосходном качестве голоса, изысканных деталях и уникальном внешнем виде». Это телефон VoLTE начального уровня, специально разработанный для пользователей и операторов SIP. Качество громкой связи, громкоговорителя 3W, 5-сторонняя конференция и 6 учетных записей SIP подчеркнули его достоинства среди IP-телефонах начального уровня.
A20LTE поддерживает все стандарты технологий 4G (LTE) и 3G из разных стран, но учтите, что в разных странах могут потребоваться разные модули 4G.
Особенности 4G IP-телефона Atcom A20LTE:
- 6 учетных записей SIP (с двухцветными светодиодами)
- 132 * 58 графический решетчатый ЖК
- Светодиодный индикатор состояния телефона
- Серебряная металлическая клавиатура
- Серебряная металлическая внешняя поверхность
- HD широкополосный телефонный микрофон
- Мощный громкоговоритель мощностью 3 Вт
- Противоинтерференционный микрофон
- Большая камера, громкая связь
- Возможность крепления на стене
- Встроенный 4G
Тип устройства
- IP-телефон A20LTE
Назначение
- для домашнего и неинтенсивного корпоративного использования
Базовые функции
- LCD дисплей с подсветкой размером 132 х 58
- 6 SIP аккаунтов
- Переадресация вызова, перевод вызова, ожидание вызова, горячая линия, удержание вызова
- Автоответчик, АОН, повторный набор номера, отключение звука, режим "He беспокоить" (DND)
- 5ти-сторонняя конференц-связь, быстрый набор, голосовая почта
- Телефонная книга (1000)
- Прямой вызов без использования SIP
- Черный список, белый список, набранные/принятые/пропущенные вызовы (в сумме до 400)
- Режим Call-центра с гарнитурой
Свойства сети
- LAN / ПК: поддержка режима коммутататора или роутера (для выдачи мобильного Интернета)
- LTE/3G/EDGE/GPRS - передача данных, поддержка Voice-over-LTE
- LTE: FDD bands: 3, 7, 2 TDD bands: 38, 39, 40, 41 (передача данных+поддержка VoLTE)
- 3G (только пердача данных): 2100MHz, 900MHz (CDMA, TD-SCDMA, UMTS, DC-HSPA+)
- 2G (только пердача данных): 900MHz, 1800MHz (GPRS, EDGE) - устойчивая голосовая связь не гарантируется
- OpenVPN (заблокировано в телефонах, поставляемых на территорию стран Таможенного Союза)
- SIP режим связи: режим Proxy, and P2P режим
- Поддержка DNS SRV (RFC3263)
- Поддержка NAT transverse: режим STUN
- DTMF: Внутриполосное, RFC2833, SIP INFO
- Поддержка QoS
- HTTP / HTTPS веб-сервер
- Сетевой debug (pcap)
- Системный журнал
Основные характеристики
- Интерфейс питания: DC 5V-1A (блок питания в комплекте)
- 2 RJ45 10/100M адаптация Ethernet портов
- 2 RJ9 разъема для наушников (jack), 1 RJ9 разъем для подключения телефонной трубки (jack)
- 1 индикатор состояния, 3 программируемые клавиши, 5 клавиши навигации
- 2 клавиши линий
- 2 клавиши регулировки громкости
- 7 функциональных клавиш (меню, отмена, голосовая почта, отключение звука, наушники, повторный набор номера, режим громкой связи)
- Настенное крепление
Функции IP PBX
- Внутренняя связь, пейджинг, перехват вызова, журнал звонков
- Анонимный звонок, отмена анонимного звонка
- Музыка на удержании, Конференц-связь
- Общее прослушивание, перехват звонков
- Режим «не беспокоить» DND и переадресация звонков в состоянии синхронизации
- Запись разговоров
Условия окружающей среды
- Рабочая температура: -10 ~ 50°C
- Влажность при эксплуатации: 10 ~ 90%
Расширенные возможности
- Синхронизация адресной книги по протоколу LDAP
- Загрузка/выгрузка XML телефонной книги (в ручном режиме и по расписанию)
- Action URL, Active URI, Multicast Paging, CSTA
- SMS через WEB
Поддержка безопасности
- VLAN, LLDP, IEEE802.1X
- Поддержка TLS
- Поддержка HTTPS
- SRTP RFC3711 (заблокировано в телефонах, поставляемых на территорию стран Таможенного Союза)
- ZRTP
- проверка подлинности с помощью MD5/MD5
- AES шифрование для файла конфигурации
- Поддержка блокировки телефона, режим администратора / рейтинги пользователей
Функции аудио
- 10 собственных мелодий + пользовательские мелодии
- 8 режимов регулировки громкости + режим без звука (Mute)
- Узкополосные кодеки: G.711(A/μ), G.729A/B/AB, G.726, iLBC
- Широкополосные кодеки: G.722, L16
- Поддержка VAD, CNG, AEC, PLC, AJB, AGC
- Full-duplex спикерфон с AEC
Настройки
- PnP настройка: выполняется на сервере
- Ручная настройка:Web, клавиатура
- Auto Provision: HTTP/FTP/TFTP/RPS/DHCP Option 66, TR069, Remote Provisioning Service (RPS)
Габариты и вес
- Индивидуальная упаковка: 280мм х 210мм х 78мм, вес: 1 кг