|
Количество
|
Стоимость
|
||
|
|
|||
Atcom A16 - IP-телефон начального уровня. «Визуальная работа, простое управление, богатые функции, голос высокой четкости, изысканные детали, инновационный внешний вид» - это концепция дизайна A16. Atcom A16 представляет собой высокопроизводительный бизнес-телефон с начального уровня 2SIP, специально предназначенный для офисных сотрудников. Он имеет полноэкранный монохромный графический экран, двухпортовый Gigabit Ethernet, PoE. Его громкоговоритель громкой связи мощностью 3 Вт, 5-сторонняя конференция, более высокий уровень шифрования ZRTP и инновационный внешний вид» - вот основные преимущества в IP-телефоне начального уровня.
Особенности:
- 1 учетная запись SIP
- 132х52 пикселей графический ЖК-дисплей
- Светодиодный индикатор состояния телефона
- Серебряная металлическая клавиатура
- Серебряная металлическая краска
- Full HD на динамике
- 3W громкоговоритель большой мощности
- Антимикробный микрофон
- Высокое разрешение у камеры, hands-free
- Настенное крепление
Тип устройства
- самый бюджетный IP-телефон с портами Gigabit Ethernet, поддержкой HD-голоса и питания по POE
Базовые функции
- LCD дисплей с подсветкой размером 132 х 52
- 3 SIP аккаунта
- 2-портовый коммутатор Gigabit Ethernet
- Переадресация вызова, перевод вызова, ожидание вызова, горячая линия, удержание вызова
- Автоответчик, АОН, повторный набор номера, отключение звука, режим "He беспокоить" (DND)
- 5ти-сторонняя конференц-связь, быстрый набор, голосовая почта
- Телефонная книга (1000)
- Прямой вызов без использования SIP
- Черный список, белый список, набранные/принятые/пропущенные вызовы (в сумме до 400)
- Режим Call-центра с гарнитурой
Свойства сети
- LAN / ПК: поддержка режимов передачи
- Open VPN (заблокировано в телефонах, поставляемых на территорию стран Таможенного Союза)
- SIP режим связи: режим Proxy, and P2P режим
- Поддержка DNS SRV (RFC3263)
- Поддержка NAT transverse: режим STUN
- DTMF: Внутриполосное, RFC2833, SIP INFO
- Поддержка QoS
- HTTP / HTTPS веб-сервер
- Сетевой debug (pcap)
- Системный журнал
Основные характеристики
- Интерфейс питания: DC 5V-1A
- Питание POE: IEEE 802.3af Class 2
- 2 x RJ45 Gigabit Ethernet 10/100/1000T (автоопределние скорости и типа кабеля MDI/MDI-X)
- 1 RJ9 разъем для наушников (jack), 1 RJ9 разъем для подключения телефонной трубки (jack)
- 1 индикатор состояния, 3 программируемые клавиши, 5 клавиши навигации
- 1 клавиша регулировки громкости
- 8 функциональных клавиш (меню, отмена, удержание, голосовая почта, отключение звука,
наушники, повторный набор номера, режим громкой связи) - Настенное крепление
Функции IP PBX
- Внутренняя связь, пейджинг, перехват вызова, журнал звонков
- Анонимный звонок, отмена анонимного звонка
- Музыка на удержании, Конференц-связь
- Общее прослушивание, перехват звонков
- Режим «не беспокоить» DND и переадресация звонков в состоянии синхронизации
- Запись разговоров
Окружающая среда
- Рабочая температура: -10 ~ 50°C
- Влажность при эксплуатации: 10 ~ 90%
Расширенные возможности
- LDAP
- Каталог активных серверов
- Передача Microsoft XML удаленной телефонной книги
- Action URL, Active URI, Multicast Paging, CSTA
- SMS через WEB
Поддержка безопасности
- VLAN, LLDP, IEEE802.1X
- Поддержка TLS
- Поддержка HTTPS
- SRTP RFC3711 (заблокировано в телефонах, поставляемых на территорию стран Таможенного Союза)
- ZRTP
- проверка подлинности с помощью MD5/MD5
- AES шифрование для файла конфигурации
- Поддержка блокировки телефона, режим администратора / рейтинги пользователей
Функции аудио
- 10 собственных мелодий + пользовательские мелодии
- 8 режимов регулировки громкости + режим без звука (Mute)
- Узкополосные кодеки: G.711(A/μ), G.729A/B/AB, G.726, iLBC
- Широкополосные кодеки: G.722, L16
- Поддержка VAD, CNG, AEC, PLC, AJB, AGC
- Full-duplex спикерфон с AEC
Настройки
- PnP настройка: выполняется на сервере
- Ручная настройка:Web, дисплей телефона
- Auto Povision: HTTP/FTP/TFTP/RPS/DHCP Option 66, TR069, Remote Provisioning Service (RPS)
Размеры
- 280 х 210 х 78 мм